I förra veckan skrev jag om att Hagaberg och Mellansels folkhögskola, som använder Ubuntu i verksamheten hade påpekat i forumet Fri Programvara i Folkbildningen att det fanns bekymmer att installera FirstClass-klienten för Linux i nya Ubuntu 10.10. I dagarna har det knåpats med ett script för att fixa detta och nu finns en första version att ladda ner och testa.

Scriptet hart fått en egen wikisida som finns här:

http://sajtverkstan.net/FBNwiki/Autofcc

Om du använder Ubuntu och FirstClass så testa och ge gärna feedback!

/Jörgen

Powered by Joomla - free Software released under the GNU/GPL License
Template by a4joomla released under CC-BY-NC-SA.